Strona 1 z 2

Słabnący silnik

PostNapisane: 2 sie 2013, o 11:19
przez tomek1235
Posiadam berlingo z roku 1999 ok 240 tys przebiegu. Silnik 1,9 disel (wolnossący) Do niedawna wszystko było ok ale od jakiegoś czasu silnik drastycznie słabnie przy niewielkim nawet obciążeniu. Odpala bez problemu niezależnie od warunków, sprężanie ma dobre. W momentach spadku mocy dymi mocno na czarno. Ma jednak przebłyski czasem ledwo tocząc się pod górę załapie i wszystko jest OK, przez chwilę moc jest jak należy a dym momentalnie znika. Podejrzewam problem z zasilaniem bądź jakimiś urządzeniami elektronicznymi.
W warsztacie mówią, że wszystko jest ok.

Ma ktoś jakiś pomysł?

Tomek

PostNapisane: 3 sie 2013, o 14:47
przez paja22
układ paliwowy, może świeca, może wtrysk a ostatecznie pompa. szukaj powodzenia

PostNapisane: 3 sie 2013, o 21:16
przez tomek1235
Tak też myślę albo jakaś przyczyna bezpośrednia albo układ sterowania zasilaniem. Świeczki odpadają bo odpala dobrze.

PostNapisane: 26 wrz 2013, o 22:49
przez paja22
wtryski albo pompa, warto podjechac do kogoś od pomp i wtryskiwaczy. oni najprędzej odpowiedzą, nawiasem tatuś takim samochodem z tym silnikiem zrobił 750 tys km, jedyny problem jaki miał to chlodniczka oleju która puszczala, i robili 3 razy uszczelki pod głowica i później pomysleli ze to może chlodniczka :-)

PostNapisane: 27 wrz 2013, o 12:38
przez tomek1235
Sprawa chyba się rozstrzygnęła, wychodzi na regulator obrotów.

PostNapisane: 7 paź 2013, o 18:21
przez szyszkarz
Podepnę się pod ten wątek, jeśli pozwolicie - chodzi mi o to, że mój Berlingo zawiesza się na wysokich obrotach. Niby nie jest to jakaś straszna usterka, no ale jednak jest, trwa to nieraz dobre dwie minuty jak nie więcej. Macie jakieś przypuszczenia, co może być przyczyną?...

Re:

PostNapisane: 7 paź 2013, o 20:57
przez Krzysiek
szyszkarz napisał(a):Podepnę się pod ten wątek, jeśli pozwolicie - chodzi mi o to, że mój Berlingo zawiesza się na wysokich obrotach. Niby nie jest to jakaś straszna usterka, no ale jednak jest, trwa to nieraz dobre dwie minuty jak nie więcej. Macie jakieś przypuszczenia, co może być przyczyną?...



a jaki kolega ma silnik ??

PostNapisane: 8 lis 2014, o 13:37
przez JesSica25
Też bym chciał wiedzieć

Re: Słabnący silnik

PostNapisane: 27 lip 2017, o 14:43
przez Martinni282
Witam. Tez podepne sie do watku. Silnik 1.9D , 2006r... odpala bez problemu nawet w zimie. Klekocze glosno na poczatku ale po chwili wszystko dochodzi do normy . Glosny klekot pojawia sie podczas jazdy przy odpuszczeniu gazu i delikatnym nacisnieciu oraz powyzej 3000 obr/min... odrobinke dymi przy ruszaniu... max wyciaga 140 km/h, znajomy ma 1.9D z 97r i objezdza mnie bez problemu i dociaga do 150 km/h. zauwazylem tez ze po odpaleniu zimnego silnika jak po chwili sie zgasi i odpali ponownie to nie klekocze, chodzi jakby na 3 garach i bardzo dymi (smierdzi ropa)...po kilku min postoju odpala w porzadku... wtryskiwacze maja nowe koncowki i sa ok... ma ktos jakis pomysl co to moze byc? Jestem nowy w temacie citroenow


Sent from my iPhone using Tapatalk

PostNapisane: 12 cze 2018, o 12:59
przez takecare
tez tak mam ale 1,6 benzyna